QuantumWise Forum
April 25, 2014, 09:41 *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: QuantumHagen - Modeling of Electronic Devices and Materials at the Nanoscale. 1-3 July
 
   Home   Help Search Login Register  
Pages: [1] 2 3 ... 7   Go Down
 
Subject Started by Replies Views Last post
0 Members and 3 Guests are viewing this board.
libGL error ams_nanolab 9 120 Last post April 9, 2014, 12:22
by Anders Blom
Version confilict 12.2&12.8 jlmwilliam 1 50 Last post April 3, 2014, 13:35
by Anders Blom
crystal axes A B C are invisible in vnl builder installed on ubuntu and kubuntu nanosolar 1 47 Last post April 1, 2014, 11:38
by Umberto Martinez
relationship between device structure stability and total energy J.g_johnson 1 42 Last post April 1, 2014, 10:46
by Umberto Martinez
Installation and Running Issues in Ubuntu ant 3 92 Last post March 24, 2014, 09:32
by Umberto Martinez
Error while starting license server for ATK 10.8 alex_z 2 1763 Last post February 28, 2014, 11:24
by Luis M. Villamagua C.
Segmentation fault « 1 2 » Dipankar Saha 18 1459 Last post February 2, 2014, 08:25
by Dipankar Saha
license error njuxyh 3 540 Last post December 11, 2013, 10:59
by Anders Blom
MPIEXEC parallization not working on windows 7 Shatendra 1 308 Last post November 27, 2013, 09:33
by Anders Blom
Licensing related issue for 12.8.2 mashru 3 834 Last post November 20, 2013, 10:51
by Anders Blom
How to use glob (*) in DENY_USER_ALL? marcindulak 2 461 Last post November 5, 2013, 10:47
by marcindulak
ATK 13.8 License Tony 8 663 Last post October 29, 2013, 01:57
by Tony
Doubled number of requsted licenses by using DFT geometry optimization FabianTeichert 4 461 Last post October 2, 2013, 16:41
by FabianTeichert
Installation problem in 13.8.b1 « 1 2 » ams_nanolab 16 1003 Last post September 23, 2013, 19:35
by ams_nanolab
problem in running vnl @ ATK 13.8.b1 Dipankar Saha 3 577 Last post September 22, 2013, 20:49
by Dipankar Saha
Weird behavior of Windows after installing - rundll32.exe cannot be found ipsecog 1 427 Last post September 19, 2013, 14:44
by Anders Blom
problem while upgrading from atk-12.2.2 to atk-12.8.2 lidanyt 10 869 Last post September 18, 2013, 13:03
by Anders Blom
ATK parallel with more than 100% CPU liximao 5 823 Last post September 5, 2013, 11:52
by Anders Blom
How to parallelize two processors on Ubuntu server ph 1 579 Last post August 23, 2013, 22:10
by kstokbro
No plots being displayed from Virtual Nanolab CormacMcG 5 535 Last post August 13, 2013, 11:00
by Anders Blom
Pages: [1] 2 3 ... 7   Go Up
 

Topic you have posted in
Normal Topic
Hot Topic (More than 15 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2008, Simple Machines Valid XHTML 1.0! Valid CSS!